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FEDERAL COMMUNICATIONS COMMISSION

NOTE: This equipment has been tested and found to comply with the limits for a Class A digital
device, pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable
protection against harmful interference when the equipment is operated in a commercial
environment. This equipment generates, uses, and can radiate radiofrequency energy and, if not
installed and used in accordance with the instruction manual, may cause harmful interference to
radio communications. Operation of this equipment in a residential area is likely to cause harmful
interference in which case the user will be required to correct the interference at his own expense.

FCC Caution: Any changes or modifications not expressly approved by the party responsible for
compliance could void the user's authority to operate this equipment.

This device complies with part 15 of the FCC Rules.

Operation is subject to the following two conditions:

(1) This device may not cause harmful interference, and

(2) this device must accept any interference received, including interference that may cause
undesired operation.

Warning:
This is a class A product. In a domestic environment this product may cause radio interference in
which case the user may be required to take adequate measures.

This Class A digital apparatus complies with Canadian ICES-003. Cet appareil numérique de la classe
A est conforme a la norme NMB-003 du Canada.

DISCLAIMER

No warranty or representation, either expressed or implied, is made with respect to the contents of
this documentation, its quality, performance, merchantability, or fitness for a particular purpose.
Information presented in this documentation has been carefully checked for reliability; however,
no responsibility is assumed for inaccuracies. The information contained in this documentation is
subject to change without notice.

In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or
consequential damages arising out of the use or inability to use this product or documentation,
even if advised of the possibility of such damages.

TRADEMARKS

“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for

description purpose only belong to each of their companies.




COPYRIGHT

©2021 AVer Information Inc. All rights reserved.

All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or
by any means without the prior written permission of AVer Information Inc. is prohibited. All
information or specifications are subject to change without prior notice.

NOTICE

SPECIFICATIONS ARE SUBJECT TO CHANGE WITHOUT PRIOR NOTICE. THE
INFORMATION CONTAINED HEREIN IS TO BE CONSIDERED FOR REFERENCE ONLY.

CAUTION

- Risk of explosion if battery is replaced by an incorrect type.
- Dispose of used batteries in a safe and proper manner.

THE MARK OF CROSSED-OUT WHEELED BIN INDICATES THAT THIS PRODUCT
MUST NOT BE DISPOSED OF WITH YOUR OTHER HOUSEHOLD WASTE. INSTEAD,
YOU NEED TO DISPOSE OF THE WASTE EQUIPMENT BY HANDING IT OVER TO A
DESIGNATED COLLECTION POINT FOR THE RECYCLING OF WASTE ELECTRICAL
AND ELECTRONIC EQUIPMENT. FOR MORE INFORMATION ABOUT WHERE TO

— DROP OFF YOUR WASTE EQUIPMENT FOR RECYCLING, PLEASE CONTACT YOUR
HOUSEHOLD WASTE DISPOSAL SERVICE OR THE SHOP WHERE YOU
PURCHASED THE PRODUCT.

WARNING

B To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture.
Warranty will be void if any unauthorized modifications are done to the product.
Do not drop the camera or subject it to physical shock.
Use correct power supply voltage to avoid damaging camera.

B Do not place the camera where the cord can be stepped on as this may result in fraying or
damage to the lead or the plug.

B Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or

lens holder to move the camera.




Remote Control Battery Safety Information

- Store batteries in a cool and dry place.

- Do not throw away used batteries in the trash. Properly dispose used batteries through
specially approved disposal methods.

- Remove the batteries if they are not in use for long periods of time. Battery leakage and
corrosion can damage the remote control. Dispose of batteries safely and through
approved disposal methods.

- Do not use old batteries with new batteries.

- Do not mix and use different types of batteries: alkaline, standard (carbon-zinc) or
rechargeable (nickel-cadmium).

- Do not dispose of batteries in a fire.

- Do not attempt to short circuit the battery terminals.

MORE HELP

For FAQs, technical support, software and user manual download, please visit:
Global: https://www.aver.com/HelpCenter/conferencing-collaboration

USA: https://www.averusa.com/business/support/

European Headquarters: https://www.aver.com/download-center/

Technical Support:

Global: https://aver.com/technical-support

USA: https://averusa.force.com/support/s/contactsupport

European Headquarters: https://www.avereurope.com/technical-support/

Contact Information

Global USA European Headquarters
AVer Information Inc. AVer Information Inc. AVer Information Europe B.V.
https://www.aver.com https://www.averusa.com https://www.avereurope.com
8F, No.157, Da-An Rd., 668 Mission Ct., Westblaak 140, 3012KM,
Tucheng Dist., Fremont, CA 94539 Rotterdam, Netherlands

New Taipei City 23673, Tel: +31 (0) 10 7600 550

Tel: +1 (408) 263 3828

Tai Technical :
awan Toll-free: +1 (877) 528 7824 echnical support
Tel: +886 (2) 2269 8535 eu.rma@aver.com

Technical support:
support.usa@aver.com
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Package Contents

USB 2.0 Type-B
VB130 Unit T Power Adaptor & | "t A Cable
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*The power cord will vary depending on the standard power outlet of the country where it is sold.

Optional Accessories

Micro B Expansion
USB 3.1 Extender Microphone 10m/20m Wireless Dongle
10m/20m/30m e
cable is included

S

*Optional Accessories will vary depending on the country where it is sold.




Product Introduction

Overview
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(1) Lens (9) USB 3.1 Type-B Port
(2) LED Indicator (10) Color Temperature Button
(3) Fill Light (11) Mini USB Port
(4) Speaker (12) USB 2.0 Type-A Port
(5) Microphone Array Area (Only for Wireless Dongle*)
(5 Built-in Microphones) (13) DC 12V Power Jack
(6) Color Sensor (14) Light Level Button
(7) IR Sensor (15) Kensington Lock
(8) Ethernet Port (16) Velcro Strap

*Wireless dongle (for Bluetooth connection) is an optional item in certain countries. Please contact your
local dealer for purchasing.




LED Indicator

Power on: Blink blue once

Start-up: Solid red

Sleep mode: Solid orange

Standby or a call on hold: Solid white

In use: Solid blue

Calling: Fast blink white or blue depending on original status

During a call: Solid purple

A second calling: Fast blink white, blue, or purple depending on original status

Tilt via TV Mount Kit

1. Open the TV Mount Kit and use its tripod screw to secure the VB130.

2. Clip the TV mount on the top of TV or the monitor. Tilt the TV mount if needed.

L)
s o\Y
®\
¥ 3 Recommended: less than 25°
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How to Control Fill Light

Control Fill Light via Device Buttons

Oém_iw
o@ jr

B Hold either temperature button (

or light level button for 2~3 sec to switch on/off fill light
function.

and light level button ( % ) together for 2~3 sec to switch

B Hold both temperature button

between auto/manual light adjustment. The message below will show on the image screen.

ManualLisht

B Whether under auto or manual light adjustment function, user can press the button to slightly

adjust color temperature or press the button to adjust light level.

[Note] The light brightness level in manual mode is much higher than auto mode.

B The camera can memorize the last setting or back to default. Please do advanced settings of the fill
light function via PTZApp 2 or IP web page.

B The color temperature ranges from 2700k to 5700k.

[Note] The fill light function is set at auto mode as factory default. When video streaming is on, the fill
light will be on and the lighting level will be automatically adjusted based on actual environment in the
meeting room.

Control Fill Light via Remote Control

B Long press either or @ button for 1~2 sec to turn on/off the fill light function.

[Note] While using remote control to turn on fill light, it will be manual light mode.

B When fill light is on, press or button to increase/ decrease light level.




Remote Control

Name | Function

1. SmartFrame One-click automatic FOV adjustment to fit all participants in screen
for one time. Press and hold the button for 1~2 sec to switch from
manual to auto framing mode or Off.
An icon message (as figure shown) will display on the left upper
screen to indicate in SmartFrame status. The icon will appear 2~3
sec on the screen. Once the process is done, it will disappear. If
you don’t want to see the icon display, please go to PTZApp 2 or
Web setting, find “On Screen Menu” function and select “Off".

r m‘l
| - |

[Notes]

[ | SmartFrame deploys face and body detection technology.
People wearing masks or in side facial profiles can still be
detected. The maximum detection distance is 5 meters.

[ ] Camera will track people while moving. It will start to focus
and zoom in when people stop moving anymore for 1~5
seconds, depending on the framing speed you set up in
PTZApp 2 or Web page. The default framing speed is

“Middle” speed. “High” speed is more suitable for one
erson tracking.




2. Audio Al Control Press and hold the button for 1~2 sec to switch modes among
Audio tracking, Audio frame, Audio preset tracking, Presentation
mode, Audio fence and Off.

An icon message (as figure shown) will display on the left upper
screen to indicate in Audio Al status. If you don’t want to see the
icon display, please go to PTZApp 2 or Web setting, find “On
Screen Menu” function and select “Off”.

rej1
: Audio tracking, audio frame, audio preset tracking, and

presentation mode

IL))I : Audio fence

[Notes]

v Audio tracking: Camera pansttilts (ePTZ) until speaker is
centered before zooming in. The camera moving path will be
shown in the screen. Audio tracking supports up to 4~5m
distance away from the camera.

v" Audio frame: Once detecting human sound, camera focuses
on speaker, shows the speaker in view, and zooms in without
showing moving path in the screen.

v" Audio preset tracking: Set up preset points in advance and
choose this mode. After detecting human sound, camera will
track the specific area without zooming in on the person. Make
sure there is no overlap between two preset areas.

v Presentation mode: This is a combination function of preset
tracking and audio tracking. Please set up a presentation area
in the PTZApp 2, IP Webpage, or remote control first. For
example, select the whole white board as presentation area.
When someone speaks within this area, camera shoots this
area. When someone speaks outside of this area, camera will
track this person in view and zoom in. If there is no more
sound and no person'’s face is detected outside of this area in
3 minutes, the camera will shoot on the presentation area




again.

v" Audio fence: Microphone only picks up the sound within
viewing angle. Adjust the
camera viewing area via
PTZApp 2 or IP Web
page to silence the
sound beyond the
meeting area.

[Note] All the Al tracking
functions will be disabled while audio fence is on.

Bluetooth

v Hold it for 1~2 sec to enable Bluetooth pairing with mobile
phone.

v Short press it again to disconnect Bluetooth.

[Note] Wireless dongle is an optional item. Please contact your

local dealer for purchasing.

Mute/Unmute

Mute/Unmute the speakerphone.

Camera Directional Control

Use the directional button on the remote to control the direction of
the camera. Press the directional button to move the camera or
press and hold for continuous pan or tilt.

6. Enter Press to show the current Al function on screen such as Auto
Framing.

7. Call/Answer Answer a call or start a call.

8. End Call End the call.

9. OSD Menu Not supported.

10. Load Preset Hotkey Press to move to preset position as user has set in sequence.

11. Zoom In/Zoom Out Increase/Decrease the camera zoom.

12. Volume Up/Down Adjust volume up or down.

13. Compound Key B When pressing this button, the following photo will show up.

Then press the corresponding number key for setting up
specific function.

d then

d then @) t

nd then e t

B FOV: Press then @ to change field of view.

® WDR: Press then @ to enable/disable the WDR
function.

B Presentation mode: Press then @ to setup

presentation area while under presentation mode. (Press
button to enter presentation mode. After adjusting the desired




image proportion and position, press then @ to

confirm the presentation area to start this function.)

RTMP: Press then @ to enable/disable the RTMP
streaming function.

14. Number Buttons/Preset
Position

Long press the number button to set the preset point.
One-click the number button to load the preset point.

15. Brightness -

Long press either or button for 1~2 sec to turn

on/off the fill light function.

When fill light is off, press this button to decrease image
brightness.

When fill light is on, press this button to decrease light level.

16. Brightness +

Long press either or button for 1~2 sec to turn

on/off the fill light function.

When fill light is off, press this button to increase image
brightness.

When fill light is on, press this button to increase light level.




Installation

Device Connection

Connect VB130 to PC/laptop with provided USB 2.0* cable and connect the power cord of VB130 to
power wall outlet.
[Note] Use the supplied Velcro strap to secure and manage the cable.

USB cable
‘/ Ll Th
Laptop or
+
Use USB type A to

type C adapter
for newer PC/Laptop.

*Resolution & frame rate for USB 2.0 and USB 3.1 connection:

YUV M-JPEG YUV M-JPEG

- 640x480 or less - Up to 4k/30fps - Up to 4k/15fps | - Up to 4k/30fps
resolution, up to 30fps |- 1080p/60fps - 1080p/60fps - 1080p/60fps

- 720p, up to 10fps

W Digital zoom ratio vs video resolution

Resolution Zoom in/out ratio
4K N/A

1080p/60fps | 2x

Others 4x

Since SmartFrame function requires zoom function, it will not work under 4K resolution.




Install Wireless Dongle

Use VB130 as mobile phone’s external audio device:

When using mobile phone to have a video call, user can connect their mobile phone to VB130 via
Bluetooth wireless connection to enjoy crystal clear audio quality.

Plug the wireless dongle into the USB 2.0 type-A port. Use remote control or PTZApp 2 to enable
Bluetooth function. Enable Bluetooth of mobile phones to find VB130 and connect it to use VB130 as
external microphone and speaker during a conference meeting.

°o v | e
M 1 T
@ u I
o Wireless Dongle
—

Make a three-way call:
While having a video call such as Zoom or Teams, user can use mobile phone to call third party to

instantly join the on-going meeting. Connect a mobile phone to VB130 via Bluetooth connection. Use
the mobile phone to call third party and the third party’s sound can be heard by remote site to start a
three-way conference call.

[Note] The wireless dongle is an optional item in certain countries.




Ethernet Connection

VB130 supports ethernet connection which allows user to access VB130 from remote site through
browser. Web accessing please refer to “Make a Connection through the Browser”.

fHiuEs] 1
EtherrEable_E

Router/Switch

Expansion Microphone Installation (Optional)

User can purchase the expansion microphone from AVer.
The expansion microphone can expand the sound received and controlled of audio, mute and unmute.

[Note] Cable is included with optional expansion microphone. There are two lengths of cables - 10m

and 20m.

C

202)) 14 This side up.




Wall Mount Installation (Optional)

1. Use the drilling paper in the wall mount kit to drill four holes on the wall where the user wants to
mount the camera.

[ 46mm (1.81)
- Jf‘“’"m 02 ‘IL j’ ~10.25mm (0.40°)
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2.  Use two M4 x8 screws in the wall mount kit to assemble L-mount brackets.




3. Use four screws (not supplied in the wall mount kit) to secure the L-mount brackets on the wall.
[Note]
Screws for Cement wall: M4 x20mm self-tapping screws (x4) + Plastic conical anchor

Screws for Wooden wall: M4 x20mm self-tapping screws (x4)

4. Pass the cables through the hole on the L-mount brackets and connect the cables to

corresponding connection ports.

5.




Operating the Camera

Make a Video Call

Make sure all devices (VB130, laptop/PC, TV/monitor) are well connected and powered on.
2. Run your video application (Teams, Skype™, Skype for Business, Google Hangouts™, Zoom™,
WebEx™, Adobe Connect™, WebRTC, etc.) on your laptop/PC.
3. Set the VB130 camera as the primary camera and speakerphone for your video application (refer
to your video application user guide). You can now make your call.
[Note] The VB130 is a plug-and-play conference camera. The system requires no special drivers, but
we do recommend installing the PTZApp 2 for a better user experience. For information on how to
install and use the PTZApp 2, refer to the PTZApp 2 section in this user manual.

Make a Connection through the Browser

VB130 has an Ethernet port for IP streaming and allows administrators to remotely control and set up
the camera via an internet access. Moreover, VB130 also supports RTSP and RTMP functions. For
more details, please refer to page 36~38 or contact our technical support. When USB streaming is on,
RTSP/RTMP functions will not work simultaneously.

1. Make sure the VB130 has an internet access connection.

2. Launch PTZApp 2* () and connect VB130 to PC with USB cable. The camera default IP
address is 192.168.1.168.

You can plug in the USB directly to read the device locally.

Information v

No device found

[Note] The browser supports:
e Chrome: version 76.x or above e Firefox: version 69 or above e IE: Doesn’t support




3. Click pencil icon () to edit IP address**.

Information hd

e Device IP

DHCP

Static IP

Confirm

4. Click weblink icon () to launch Chrome page. Please enter the password (default password is
aver4321). User will be asked to set a new account and password. (Please enter PTZApp 2 to

reset password back to default while password is forgotten.)

AVey

Please enter password to login.

Please enter name & password to login.

5.  After editing IP address, user can access web settings of the camera with only Ethernet cable
connection. Unplug the USB cable.




6. The main web screen is displayed as below.

&td PTZ Control

@ Setting

Ef video Format

&% Network

A System

) Audio

* For information on how to install and use the PTZApp 2, refer to the PTZApp 2 section in this user

manual.

** To support IP address changes in groups, user can download AVer IP Finder app.

1. Download the IP Finder from https://www.aver.com/download-center (Global & European
Headquarters) or https://www.averusa.com/business/support/ (USA).

Run the IP Finder.

Click “Search”, and all available devices will be listed on the screen.

Select a camera from the list. The corresponding fields of IP address will display.

To change the IP address of camera, user can select “DHCP” or “Static IP”.

The DHCP should get the IP address from local dynamic IP sever. The static IP, user can enter the
specific IP address. Click “Apply” to apply the setting to the camera. The password is required
(default password is aver4321).

Click “Search” button to re-scan the camera.

ok wDN

7. Double-click on the IP address of camera from the list to connect to camera through the browser.
8. Enter the default password (aver4321) to log in to Web setup screen.



https://www.aver.com/download-center
https://www.averusa.com/business/support/

AVer IPfinder for USBCAM v1.0.1001.2

- x
[IntelR) Ethemet Connection (12) 215V +| || ]
[itelR) [CEETE (I J "
Network etting |
Search
Select A1
0. [ statws [Progress [Modeltame  [Device Name [ FW version [ 1Pvd Address [ MAC Adaress
01 Working CAMS20 Pro2 CAMS20 Pro2. 0.0720030  10.100.93.41:80 o
02 Workng VG20P02  VCS0P02 00720030 00:18:15:03:108C
mE] Working VB130 VB130 0.0.7300.87 36:69:88:
0+ Workng CAMS20P0  CAMS20P0 00720030
Os Working CAMS0PrO  CAMS20P0 00100438 10.100.9323:80
< >
€ puep Start IP Address: P
€ satcp Eapaddess [
Subnet Mask: P
*Auto search wil start after settings changed! Ster o
™ Don't start auto search ths timel primary DIS: .

Apply




Web Settings

VB130 supports Ethernet connection; users can enter the IP address into the web browser to connect
to the camera for detail settings.

First Time Login
To find the IP address of the camera; please refer to “Make a Connection through the Browser”
section.

1. Open the browser on your laptop/PC and enter the IP address of the camera.

2. Enter the password at login screen. The default password is “aver4321”.
3. The main web screen is displayed.

B8 PTZ Control

@ Setting

Ef Video Format
2% Network
A System

) Audio




Live Screen Operation

User can control the camera direction, zoom in/out, and set preset position.
[Note]
1. The system will force the previous login to log out, when there is a second login.
If the web page is idle without any request for more than 4 hours, user will be logged out.

2. The resolution of live screen is 480p/5fps.

Web interface

Functions list Preset selection Log out the \

Preset position I
name column

B8 PTZ Control
{0} Setting
Hf Video Format
&= Network
A System

) Audio

Live screen

Preset setups, directional buttons,
manual SmartFrame button, and
zoom in/out




Set up the Preset

User can set 10 preset positions.

1. Inlive screen, use mouse to scroll up or down and click the preset number frame (0~9).

2. Use A, V¥, < P and zoom in/out buttons to adjust the camera screen view to desired position.
3. Select Set Preset button to save the preset. The system will capture the preset screen view and

display in preset number frame.

[E& P7Z Control

10} Setting

[ Video Format
2% Network
M- System

) Audio

&E Pz Control

10} Setting | . ‘
Enter name of

| preset position

E Video Format

2% Network

A System

) Audio

5. To set another preset, repeat the above steps.




Select the Preset Position

[Preset positions need to be set)

Use mouse to scroll up or down to select the preset. The live screen will move to the preset screen
view.

B8 PTZ Control

10} Setting

EH Video Format

2% Network

W System

) Audio

Camera Settings

The video E icon is to turn on camera live view while doing any settings.

IP icon shows the IP address of the camera.

B8 Pz Control Camere
Tracking Mode:

@ Setting off Manual Frame Auto Frame Audio Tracking
Ef Video Format Audofame el Live screen preview
&% Network

A~ System

) Audio

Press the icon to hide people count number and the time interval

of enabling the live streaming of the camera.

Home Position

Last Operation Position . Factory Center Position Press X button to turn off live view.




Tracking Mode

Select Setting > Camera > Tracking Mode > Off, Manual Frame, Auto Frame, Audio Tracking,
Audio Frame, Audio Preset Tracking, or Presentation Mode.

ﬂ VB130

B PTZ Control Caoa

Tracking Mode

10} Seting o Manual Frame Auto Frame Audio Tracking

HE Video Format Audio Frame Audio Preset Tracking Presentation Mode.

&% Network

A\ System

Framing Speed
o) Audio
Slow Speed Middle Speed High Speed

Audio Fence Mode

off Narrow View Fence Medium View Fence Wide View Fence

Home Position

Last Operation Position Factory Center Position Preset 0

Off: Tracking mode is disabled.
Manual Frame: User one-click SmartFrame button and camera will adjust view angle to fit all
participants in screen for once.
B Auto Frame: Camera automatically adjusts view angle to frame all participants on screen every
time it detects participants’ faces or bodies. This action will be activated once people in the room sit
or stand still for 1~5 seconds, depending on the
framing speed you select.* Once all the participants are
in frame, the camera will keep the image stable by not
completing any action until subjects move in or out of

the screen. When a participant touches the sides of the

screen or enter the 120 degree lens field of view, it will

trigger the camera and automatically track, detect, and frame all the participants again.
*The default framing speed is “Middle” speed. “High” speed is more suitable for one person

tracking.

[Note]
VB130 frames people in masks or any facial profile up to

5 meters away!




Audio Tracking: Camera pans/tilts (ePTZ) until speaker is centered before zooming in. The
camera moving path will be shown in the screen.

Audio Frame: Once detecting human sound, camera focuses on speaker, shows the speaker in
view, and zooms in without showing moving path in the screen.

Audio Preset Tracking: Set up preset points in advance before enabling this mode. Once
detecting human sound, camera will track the specific area but not zoom in the person. (Only for
Preset points 1~9. Preset 0 is for home position).

Presentation Mode: This is a combination of preset tracking and audio frame. First, set up a

presentation area for tracking. For example, select the whole white board as presentation area.
Press Edit button. Use <4, ¥ A, », and zoom in/out button to adjust presentation area. Press
SAVE to confirm the setting. When a person talks in this area, camera will immediately shoot this
area. When someone speaks outside of this area, camera will move to frame him. When there is no
human sound and no people’s face or body being detected for more than 3 mins, the camera will
shoot back to this area.

You can also use remote control by pressing and then @ to setup presentation area
while under presentation mode. Press button to enter presentation mode. After adjusting the

desired image proportion and position, press then @ to confirm the presentation area to

start this function. Please notice that this area is beyond 0~9 preset points on remote control.




Framing Speed

Select Setting > Camera > Framing Speed > Slow Speed, Middle Speed (default), or High Speed.
When in auto framing or preset framing mode, camera will automatically frame people if they stand still
without moving for 1~5 seconds.

B Slow Speed: camera starts to frame people if they don’t move for 5 seconds.

B Middle Speed: camera starts to frame people if they don’t move for 3 seconds.

B High Speed: camera starts to frame people if they don’t move for 1 second.

[Note] High Speed is more suitable for one person tracking.
[‘-\\ VB130

BR PTZ Control Cameta

Tracking Mode

{0} Setting or Manual Frame Auto Frame Audio Tracking

Ef Video Format LTS Audio Preset Tracking Presentation Mode:

&% Network

A System

Framing Speed
) Audio
Slow Speed Middle Speed High Speed

Audio Fence Mode

off Narrow View Fence Medium View Fence Wide View Fence

Home Position

Last Operation Position Factory Center Position Preset 0




Audio Fence Mode

Select Setting > Camera > Audio Fence Mode > Off, Narrow View Fence, Medium View Fence, or

Wide View Fence.

BB PTZ Control G

Tracking Mode

@ Setting Off Manual Frame Auto Frame

Audio Frame Audio Preset Tracking
R Video Format ]

&% Network

A* System

Framing Speed
) Audio

Slow Speed Middle Speed High Speed

Audio Fence Mode

off Narrow View Fence Medium View Fence

Home Position

Last Operation Position Factory Center Position

Microphone only picks up the sound within viewing angle

silence the sound beyond the meeting area.

Audio Tracking

Presentation Mode

Wide View Fence

Preset 0

. Choose a suitable camera viewing area to

[Note] All the Al tracking functions will be disabled while audio fence is on.

= Audio Fence




Home Position

Every time when powering on the camera, it will turn to this position.
Select Setting > Camera > Home Position > Last Operating Position, Factory Center Position, or

Preset 0.

ER PTZ Control Camei=
Tracking Mode

10} Seting or Manual Frame Auto Frame Audio Tracking

Audio Frame Audio Preset Tracking Presentation Mode
R Video Format

2% Network

A\ System

o Framing Speed
) Audio
Slow Speed Middle Speed High Speed

Audio Fence Mode

off Narrow View Fence Medium View Fence Wide View Fence

Home Position

Last Operation Position Factory Center Position Preset 0

On Screen Menu

Enable/disable on screen display status information.
Select Setting > Camera > On Screen Menu > Off, On, or Load Preset Off.
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On Screen Menu
BR PTZ Control
off Load Preset Off

Save Preset

@ Sefting

R Video Format

off

Fill Light
2% Network Intelligent Light Manual Light

Light Color Temperature

A System 2700k ®
Light Bright

1 o

%) Audio Remember User's Light Setting

off on

Advanced Light Settings
Tum on light when camera is power on.

No Yes
Tum on light when video stream s on.

No Yes




Save Preset

Enable/disable “save preset” function. When applicable, IT personnel can limit end-user access to
change preset points by locking “save preset” function and switching this function off.

When off, user can’t save preset points via IR remote, Hot key, VISCA, webpage and PTZApp 2.
Select Setting > Camera > Save Preset > Off or On.

Save Preset

B& PTZ Control =

@ Sefting -
Fill Light
Intelligent Light Manual Light
R Video Format
Light Color Temperature
2700k o)
&5 Network Light Bright
1 e}
4 S Remember User's Light Setting
o on
) Audio Note -
Advanced Light Settings

en the set
Turn on light when camera is power on.
No Yes

Tum on light when video stream is on.

No Yes

Tum off light when video stream is off.

No Yes

Fill Light
Select Setting > Camera > Fill Light > Intelligent Lighting or Manual Lighting.
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Save Preset

B2 PTZ Control =T

Sett p—
@ etting Fill Light

Intelligent Light Manual Light

ER Video Format

Light Color Temperature

2700k o
&5 Network Light Bright

1 e}
A System Remember User's Light Setting

off On

0 Audo o —
Advanced Light Settings
Tum on light when camera is power on.

No Yes

Tum on light when video stream is on.
No Yes

Tum offlight when video stream is off.

No Yes




Image Settings

Field of View

Two kinds of view angle to select for different types of rooms.
Select Setting > Image > Field Of View > Depth Room (90 degree) or Wide Room (120 degree).
[Note] To enable this option, please switch OFF all the Al functions.

B2 PTZ Control
{0} Setting
Ef Video Format
2% Network
A System

) Audio

Image Flip
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Image
Field Of View
Depth Room (90 degree) Wide Room (120 degree)
Image Flip
or
Image Mirror
off
True WDR
oft
Frequency
oft
White Balance

Auto

Noise Reduction

off Middie

Brightness

If the VB130 is installed in the upside down position, please enable the "Flip".
Select Setting > Image > Image Flip > Off or On.

B& PTZ Control
@ Setting
R video Format
2% Network
A* System

) Audio

Image
Field Of View
Depth Room (90 degree) Wide Room (120 degree)
Image Flip
or
Image Mirror
or
True WDR
o
Frequency
o
White Balance

Auto

Noise Reduction

off Middle

Brightness




Image Mirror

To mirror the camera image.
Select Setting > Image > Image Mirror > Off or On.

B& PTZ Control
{0} Setting
R Video Format
2% Network
A System

0 Audio

True WDR

In back light environment, enable WDR to improve the brightness of image.

Image
Field Of View
Depth Room (90 degree)
Image Flip
of
Image Mirror
off
True WDR
off
Frequency
of
White Balance

Auto Manual

Noise Reduction

of

Brightness

Wide Room (120 degree)

Middie

Select Setting > Image > True WDR > Off or On.

The frame rate will be limited to 30FPS while WDR is on.
If user enables this function in a normal light condition, the image will become over exposure and

encounter image blur.

B& PTZ Control
@ Setting
R video Format
2% Network
A* System

) Audio

Image
Field Of View
Depth Room (90 degree)
Image Flip
or
Image Mirror
or
True WDR
o
Frequency
o
White Balance

Auto

Noise Reduction

off

Brightness

Wide Room (120 degree)

Middle




Frequency

Select the frequency of the camera.
Select Setting > Image > Frequency > Off, 50 HZ or 60 HZ.
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Image

B& PTZ Control
Field Of View

Depth Room (90 degree) Wide Room (120 degree)

{0} Setting

Image Flip

[ Video Format o
Image Mirror

2% Network of

True WDR
A System
off

© Audio Frequency
oft
White Balance

Auto Manual

Noise Reduction

of Middie

Brightness

White Balance

Select the White Balance setting for various light conditions or color temperature.
Select Setting > Image > White Balance > Auto or Manual.
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Image
B& PTZ Control
Field Of View
Depth Room (90 degree) Wide Room (120 degree)

@ Setting

Image Flip

[ Video Format on
Image Mirror

2% Network e

True WDR
A\ System
off

0O Audio Frequency

of

White Balance

Auto Manual

Noise Reduction

off Middle

Brightness




Noise Reduction

To reduce the noise from the signal.
Select Setting > Image > Noise Reduction > Off, Low, Middle or High.
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Image.
B2 PTZ Control
Field Of View

Depth Room (90 degree) Wide Room (120 degree)

{0} Setting

Image Flip

[ Video Format on
Image Mirror

2% Network of

True WDR

A System
off

© Audio Frequency

off

White Balance

Auto Manual

Noise Reduction

off Middie

Brightness

Brightness

Adjust the value of brightness.
Select Setting > Image > Brightness > 1 ~ 9.

True WDR

B PTZ Control 5

Frequency
@ Sefting
off

R Video Format White Balance
Auto
2% Network
Noise Reduction
A System - —
Brightness

) Audio
1

Sharpness.
oft Middle
Saturation
1 2
Low Light Compensation

off




Sharpness

Adjust the value of sharpness.
Select Setting > Image > Sharpness > Off, Low, Middle, or High.

B8 PTZ Control

{0} Seting

R Video Format

% Network

A\ System

) Audio

Saturation

@ ve120
True WDR
ofr
Frequency
or
White Balance

Auto

Noise Reduction
ofr Middle
Brightness
1
Sharpness
ofr Middle
Saturation
1 2
Low Light Compensation

off

Adjust the value of saturation.
Select Setting > Image > Saturation >1 ~ 9.

PTZ Control
{0} Seting
R Video Format
&% Network
A System

) Audio

True WDR
off

Frequency

o

White Balance

Auto

Noise Reduction
or Middle
Brightness
1
Sharpness
ofr Middle
Saturation
1 2
Low Light Gompensation

off




Low Light Compensation

Enable/disable the compensation in low light environment.

Select Setting > Image > Low Light Compensation > Off or On.
Please notice that the frame rate will drop to 10~15 fps.

True WDR
B8 PTZ Control o

Frequency
{0} Seting
off

[ Video Format White Balance

Auto

% Network
Noise Reduction

A\ System off Middle

Brightness

) Audio
1

Sharpness

off Middie

Saturation

Low Light Compensation

off




Video Format Settings
H.264 Profile

While in live broadcasting, user can choose preferable profile to get best streaming quality.

Select Video Format > H.264 Profile > Baseline Profile or High Profile.
[Note] RTSP, RTMP will not be available while USB streaming is in use.

H.264 Profile
B8 PTZ Control

@ Setting

1080P 720P 480P.

[’ Video Format Frame Rate

60 FPS

2% Network

Bit Rate

Auto 512 Kbps
M System

) Audio

Require Password

off

Set RTSP Access Password

Set Password

RTSP URL Address

rtsp:/10.100.93.17/live_st1
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IP Stream Resolution only (not for adjusting USB video stream)

360P

1 Mbps 16 Mbps

32 Mbps




IP Stream Resolution

Set up the resolution for IP stream. Not supported for USB video stream.

Select Video Format > IP Stream Resolution only (not for adjusting USB video stream) > 1080P,
720P, 480P, or 360P.

[Note] RTSP, RTMP will not be available while USB streaming is in use.
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H.264 Profile
B PTZ Control

@ Setting IP Stream Resolution only (not for adjusting USB video stream)

1080P 720P 480P 360P

fF Video Format Frame Rate

60 FPS

&% Network

Bit Rate

Auto 512 Kbps 4 Mbps 16 Mbps. 32 Mbps.
A System

) Audio

Require Password

off

Set RTSP Access Password

Set Password

RTSP URL Address

Ttsp://10.100.93.17/live_st1




Frame Rate

Set up the frame rate value.
Select Video Format > Frame Rate > 60 FPS, 30 FPS, or 15 FPS.
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H.264 Profile
B PTZ Control

@ Setting IP Stream Resolution only (not for adjusting USB video stream)
1080P 720P 480P 360P
B Video Format Frame Rate

60 FPS

&% Network

Bit Rate.
Auto 512 Kbps 16 Mbps. 32 Mbps.
A System

) Audio

Require Password

off

Set RTSP Access Password

Set Password

RTSP URL Address

Ttsp://10.100.93.17/live_st1

Bit Rate

Set up the bit rate value.

Select Video Format > Bit Rate > Auto, 512 Kbps, 1 Mbps, 2 Mbps, 4 Mbps, 8Mbps, 16Mbps, or 32
Mbps.

For Facebook live broadcasting, it's suggested to choose less than 4Mbps to ensure smooth streaming.
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H.264 Profile
B PTZ Control

@ Setting IP Stream Resolution only (not for adjusting USB video stream)

1080P 720P 480P 360P

B Video Format Frame Rate
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&% Network

Bit Rate

Auto 512 Kbps 16 Mbps. 32 Mbps.
A System

) Audio

Require Password

off

Set RTSP Access Password

Set Password

RTSP URL Address

Ttsp://10.100.93.17/live_st1




RTSP

To use RTSP player connecting to the camera, please enter the RTSP URL which displays on the web
in your application such as VLC, PotPlayer or Quick Time.
Select On/Off to enable/disable password requirement while opening RTSP.
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H.264 Profile
B PTZ Control

@ Setting IP Stream Resolution only (not for adjusting USB video stream)

1080P 720P 480P 360P

fF Video Format Frame Rate

60 FPS

&% Network

Bit Rate.
Auto 512 Kbps 4 Mbps 16 Mbps. 32 Mbps.
A System

) Audio

Require Password

off

Set RTSP Access Password

Set Password

RTSP URL Address

Ttsp://10.100.93.17/live_st1




Set RTSP Password

1. Select Video Format > RTSP > Set RTSP Access Password > Set Password.
2. Enter the new password.

3. Select Change to save the new password.

512 Kbps 16 Mbps 32 Mbps
BR PTZ Control

Note: Account i “admin
1 seting e
off
H Video Format
Set RTSP Access Password

Set Password
2% Network

RTSP URL Address

A\ System rtsp://10.100.93.17/live_st1

RTMP
) Audio

Due to Facebook limitation. to ensure

Server URL

Stream Key

Start Using RTMP

Set Password Enter a new password. Please enter 6~10 alphabets or numbers. Cancel

RTSP Access Password




RTMP

Set up for uploading the camera’s live view to the broadcasting platform (e.g. YouTube).
Select Video Format > RTMP.
1. Locate the RTMP server URL and stream key from the broadcasting platform and enter in Server
URL and Stream Key fields.
. Select Start to begin uploading the live video of the camera to the broadcasting platform.
3. Select Stop to stop uploading the video.

512 Kbps 8 Mbps 16 Mbps 32 Mbps

BR PTZ Control

%% seting e

oft

fH Video Format
Set RTSP Access Password

Set Password

2% Network

RTSP URL Address

- System tsp:/10.100.93.17/live_st1

) Audio

Server URL

Stream Key

Start Using RTMP




Network Settings

DHCP
Enable/disable DHCP function.
Select Network > DHCP > Off or On.

B8 PTZ Control
o

{0} Setting Static IP

1P Address Gateway

[ Video Format
10.10093.17 10.100.93.254

& Network NetMask DNS
255.265.255.0 10.100.1.6
A System

) Audio

Static IP

Assign a fixed IP address to the camera. Please turn off the DHCP function.

1. Select Network > DHCP > Off.
2. Select pencil icon and enter IP Address, Gateway, NetMask, and DNS in the corresponding fields.

3. Select Confirm to complete the setting.

B8 Pz Control
o

{0} Setting Static IP
P Address Gateway

R Video Format
10.10093.47 10.100.93.254

& Network NetMask DNS
255.265.255.0 10.100.1.6

Ar System

) Audio




System Settings

Language
Select the language of the system.
Select System > Language > English, Traditional Chinese, or Japanese.
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Reboot
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Firmware Update

Update the camera’s firmware.

Select System > FW Update > Auto Update or Manual Update.

B Auto Update: The system will check firmware version from AVer server and request to update.

B Manual Update: To update the firmware from specific location.

After updating, the camera will reboot and the connection will be lost. Please wait for few minutes and
always keep the power cable connected. If unplugging the power during this process, it will cause
damage of the device.

Language

B2 PTZ Control

English

@ Setting FW Update
Auto Update Manual Update

[ Video Format Factory Default

2% Network
Camera Reboot

Reboot

A\ System
Change Password

© Change WEB Access Password
) Audio

SSL Certificate
Import
Date Format
Yyyyy-mm-dd dd-mm-yyyy
Time Format

24-Hour 12-Hour

Time Correction Mode




Factory Default

Reset the camera back to factory default setting.

1. Select System > Factory Default > Reset.

2. User can choose to keep current IP address or back to default.

3. Select Continue to reset back to factory default.

[Note] When factory default is activated, the password of Webpage login will not be set to default. For
security concerns, to reset password of webpage access, please download PTZApp 2 to reset it.

Language

PTZ Control

English

@ Setting FW Update
Auto Update Manual Update

[ Video Format Factory Default

&% Network
Camera Reboot

Reboot
A\ System
Change Password

© Change WEB Access Password
) Audio

SSL Ceriificate

Import

Date Format
yyyy-mm-dd mm-dd-yyyy

Time Format

24-Hour 12-Hour

Time Correction Mode

Do you want to continue this operation? Cancel Continue

Except for the "Wab Access Password", this operation will clear all your current
configuration. In addition, you can decide to keep the following items.

Keep the IP Address




Camera Reboot

Restart the camera manually.
1. Select System > Camera Reboot > Reboot.
2. Select Continue to reboot the camera.

Language
B& PTZ Control
English

@ Setting FW Update
Auto Update Manual Update

R Video Format Factory Default

2% Network

Camera Reboot

Reboot
A\ System

Change Password

Change WEB Access Password
®) Audio

SSL Certificate

Import

Date Format
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Time Format
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Change Password

Change the Web login password. The default password is “aver4321”.
1. Select System > Change Password > Change WEB Access Password.

Enter the old account and password. Select Continue.

2
3. Enter the new account and password. Select Continue to save the new setting.
4

If users forget the password and want to revert back to the default password, please use PTZApp 2

to reset it.

Language
B8 PTZ Control
English
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Auto Update Manual Update
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22 Network

Camera Reboot

Reboot
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© Change WEB Access Password
) Audio
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Import
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Change Password Please enter old name & password for change. Continue

Change Password Please change new name & password for login Continue




SSL Certificate

Import the SSL certificate from specific location.
1. Select System > SSL Certificate > Import.
2. Select the type by clicking “+”.

3. Direct the file location.

4. Select Import.

B& PTZ Control

{0} Setting

R Video Format

Language
English

FW Update

Auto Update Manual Update
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Camera Reboot

Reboot
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Change WEB Access Password
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Import
Date Format
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Time Format
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Time Correction Mode

SSL Import

+

filename.key

Atfter selecting the certificate file, press import to upload.

+

filename_pem




Date Format

Select the date format.
Select System > Date Format > yyyy-mm-dd, mm-dd-yyyy, or dd-mm-yyyy.
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Language
& PTZ Control
English

@ Setting FW Update
Auto Update Manual Update

R video Format Factory Default

2% Network

Camera Reboot

Reboot
A\ System
Change Password

© Change WEB Access Password
) Audio

SSL Certificate

Import
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]

Time Format
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Time Format

Set up the time format.

Select System > Time Format > 24-Hour or 12-Hour.
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Time Correction Mode

Adjust time by auto or manual.

Select System > Time Correction Mode > Auto or Manual.

B Auto: The system time will be set by NTP server on the network. Select the pencil icon of NTP
Server and enter the URL of NTP server. Select the Time Zone. Select NTP Update to save setting.
Select Activate to start auto time adjustment.

[Note] Our default NTP server is located in the USA. If this does not work in your country, please
manually key in the desired NTP server.

Date Format

B8 PTZ Control Yyyy-mm-dd da-mm-yyyy

Time Format
0} Setiing
24-Hour 12-Hour

=
B Video Format ime Correction Mode
Auto Manual

2% Network NTP Server Time Zone NTP Update

pool.ntp.org UTG-12:00

A System
Activate

) Audio Time
2000/1/21 17:21
Information
Model Name Firmware Version Serial Number
0.0.7300.87 1234567890123
IP Address MAC Address

10.100.93.17 36:69:88:2d:b5:4b




B Manual: User can set up time manually. Select the pencil icon and enter the Year, Month, Day,

Hour, and Minute. Select Confirm to save the settings.
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Information

Display the information of Model Name, Firmware Version, Serial Number, IP Address, and MAC
Address.

Select System > Information.

Change WEB Access Password

B8 PTZ Control
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Date Format
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Audio Settings

Noise Suppression

It is to reduce ambient noise.
Select Audio > Noise Suppression > Off or On.

When enabling the noise suppression function, please set value of noise suppression (1 ~ 40).

Noise Suppression
& PTZ Control
off On

@ Setting Noise Suppression Value (1-40)
)
Beamforming Microphone
[ Video Format

o

2% Network

Automatically Gain Control
A System om
—— Echo Cancellation
0 Audio on

Keyboard Noise Suppression

off




Beamforming Microphone

Enable/disable the beamforming microphone.
Select Audio > Beamforming Microphone > Off or On.
B Off: Microphone picks up all people's sound in the meeting room, Audio Fence will be disabled.

B On: Microphone enhances the main speaker's sound and depresses the rest.

Noise Suppression

B2 PTZ Control

off on

@ Setting Noise Suppression Value (1~40)
Q

Beamforming Microphone
[ Video Format

&% Network o

Automatically Gain Control
A\ System or
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) Audio =
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off




Automatically Gain Control

Enable/disable the auto gain control. It is to control ambient sound level and maintain a suitable output,
despite variation of the one at the input.

Select Audio > Automatically Gain Control > Off or On.

Noise Suppression
B& PTZ Control
off On

@ Setting Noise Suppression Value (1~40)

Beamforming Microphone
R Video Format

off
2% Network

Automatically Gain Control
A\ System off

Echo Cancellation
) Audio &

Keyboard Noise Suppression

of

Echo Cancellation

Enable/disable echo situation.

Select Audio > Echo Cancellation > Off or

Noise Suppression
B2 PTZ Control
off On

@ Setting Noise Suppression Value (1~40)
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Keyboard Noise Suppression

Enable/disable keyboard noise reduction.

Select Audio > Keyboard Noise Suppression > Off or On.

Noise Suppression
BR PTZ Control
off On

@ Setting Noise Suppression Value (1-40)
]
Beamforming Microphone
[ Video Format

of

2% Network
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PTZApp 2

In PTZApp 2, user can change the IP address setting of VB130, configure the parameters of the
camera, set up Al tracking functions and some advanced image and audio settings, pan, tilt, and zoom

the camera.

Install PTZApp 2

Please go to https://www.aver.com/download-center (Global & European Headquarters) or
https://www.averusa.com/business/support/ (USA) to download the PTZApp 2. After downloading,
double-click on the file and follow the on-screen instructions to complete the installation.

After installing the PTZApp 2, double-click on the PTZApp 2 icon to run the application.

Use PTZApp 2 with USB Devices

Run your video application and make a video call.
2. During your video call, you can use the PTZApp 2 to pan, tilt and zoom the camera in/out and
enable/disable the true WDR, brightness, and sharpness feature.

3. Launch PTZApp 2 ( i) and it will open in Chrome browser automatically.

You can plug in the USB directly to read the device locally.

PC:10.100.93.11



https://www.aver.com/download-center
https://www.averusa.com/business/support/

4. Choose “USB devices” and connect VB130 to PC/laptop with USB cable. When the camera is

detected, the product card will show up.

You can plug in the USB directly to read the device locally. r—— =

No device found

5. Set up IP address. The camera default IP address is 192.168.1.168. Click pencil icon () to
edit IP address.

Information A 4 Device IP

DHCP

Static IP

Setting Confirm

6. Click the setting icon to change Language, Hotkey Control, and Software Version |

You can plug in the USB directly to read the device locally.

PC:10.100.93.99




Setting What settings do you want to make?

Hotkey Control

(Choose the language you want to display.

Hotkey Control: User can control the camera by using keyboard. This is a general list for all Aver
USB Cameras. Backlight control equals to WDR function in VB130

Pan / Tilt Control
Zoom in / Zoom out Control
WDR Alt + W
Backlight Control Control
Load Preset Alt + 0~9

Set Preset Control + Alt + 0~9

Smart Framing Alt + F

Software Version: Get current PTZApp 2’s version number and do auto update here.

57



7. Information: Click the drop-down triangle icon to review the information of camera. To minimize
the information, click the triangle or the bottom area of the information icon.

Information ' Information a~

Software Version
2.0.1007.08

Firmware Version
0.0.7300.87

Serial Number
1234567890123

Setting

8. Camera: Click the camera icon to view the camera live view. IP address is displayed as well. Click
the X icon to close the camera live view. If the live video did not appear, please check the camera
and the laptop/PC connection to make sure all are correct and well connected.

The resolution of this small live view is 640x480 resolutions.

USB Devices Virtual Stream

You can plug in the USB directly to read the device locally.

PC:10.100.93.99

USB Devices

You can plug in the USB directly to read the device locally.
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» Full Screen: PTZApp 2 can switch to full screen mode. Click “a  £1” icon and video screen
will switch to full screen mode. In full screen mode, user can use direction panel to control

d L
camera direction. Click 0 [ icon to go back to normal screen view.

The resolution of full screen mode is 1080p/ 30fps.




» People Count and Stream Interval: Click the @ icon to show people count number and
USB stream interval. Click the E or icon to hide the stream interval.




9. Setting: Click “Setting” button to set up parameters of the camera and speakerphone. Click
arrow icon to leave the Setting page.
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© Audio

» PTZ Control: Use control panel to setup preset positions. Since most of operations are the
same as web page, refer to Set up the Preset section (page 21) for detailed setup.

» Setting: To setup parameters of the camera. Since most of operations are the same as web
page, refer to Camera Settings and Image Settings section (pages 22~33) for detailed setup.

» System: To setup system. Since most of operations are the same as web page, refer to
System Setting section (pages 41~50) for detailed setup.

» Audio: To setup audio parameters. Since most of operations are the same as web page, refer
to Audio Setting section (pages 51~54) for detailed setup.




The following items are different from web page in System.

» 110 Port: Except USB port, user can enable or disable all I/0O ports.

» BT Pairing: Click Start to pair VB130 with mobile phone via Bluetooth connection. To
disconnect Bluetooth connection, please cut if off from mobile phone or use remote control.

e Home

Bf PTZ Control /0 Port

Enable All Port Only Enable USB Port

Settin,
@ g BT Pairing

Start
A System
FW Update

Auto Update Manual Update
) Audio L P

Factory Default

Reset Password

Reset Web Access Password

Trouble Shooting

Start

Test Speakerphone

Start

» Trouble Shooting: Click Start and Output to output log to save in local PC.

le Shooting You can click [Output] to save the log to a techni Cancel

» Test Speakerphone: Click Start and Start to check the speakerphone status. It will require
user to record a short message and play it back to ensure the speakerphone is working.
Test Speakerphone YYou can click [Start] to start the test. Cancel

1.Press the [Star] button

2 Record a 10 seconds message after the tone.

It will be playback to test microphone functionality




10. PTZApp 2 Quit & Restore: To quit the application, right-click the icon on the system tray and
select “Quit”. If you can’t launch PTZApp 2 right after installation, please right —click the icon and

choose “Restore”.




Please go to https://www.aver.com/download-center to download the AVer EZLive software. After

downloading, double-click on the file and follow the on-screen instructions to complete the installation.

During a video call, EZLive can help user to do:

(1) Camera ePTZ

(2) Volume control for the speaker connected

(3) Capture camera’s stillimages

(4) Record video

(5) Live stream to YouTube, Livehouse.in, USTREAM, etc.
(6) Camera Zoom in/out

(7) Capture PC screen shot

(8) Record PC screen video

(9) Set up livestream

(10) Open file management to retrieve photos and video files
(11) Livestream setting

(12) Drawing tool.
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